追記
- 2024年1月25日 16時10分: 「原因」を更新。
お客様各位
日頃はビデオグをご利用いただきまして誠にありがとうございます。
本日2024年1月25日の4時30分頃より、一部環境で動画が視聴できない状況が発生しておりました。
既報の障害につきましては現在復旧し、弊社サービスが正常にご利用いただける状態に回復いたしました。
お客様には大変ご不便をおかけし申し訳ございません。深くお詫び申し上げます。
本件の詳細については以下をご確認ください。
---------------------
■障害発生時間
・2024年1月25日(木)04:30頃
■障害復旧時間
・2024年1月25日(木)06:30頃
■現象
・一部環境で動画が視聴できない
■原因
・インターネット網における中間経路の不具合。
■対処
・自動復旧
---------------------
また本件につきましてご不明な点などございましたら、お手数ではございますが弊社までお問合せください。
◆サポートメール:support@videog.jp
◆サポート電話:050-3159-5511
(※自動音声システムによる録音受付となります。)
重ねましてお客様には、大変ご迷惑をお掛けいたしましたことを、お詫び申し上げます。 今後、同様の事象が生じないよう、より高い安全性・信頼性を目指し、システムの構築・運用を行ってまいります。
引き続き、ビデオグをよろしくお願いいたします。