追記
- 2025年3月3日(月)16時28分:「原因」「対処」を追加しました。
お客様各位
日頃はビデオグをご利用いただきまして誠にありがとうございます。
本日2025年3月3日(月)の13時30分~13時37分頃より、一部のお客様で映像が途切れやすい状況が発生しておりました。現在復旧し、弊社サービスが正常にご利用いただける状態に回復いたしましたのでご報告いたします。
----------------
■障害発生時間
2025年3月3日(月)13時30分
■障害復旧時間
2025年3月3日(月)13時37分
■現象
映像が途切れやすい状況が発生
■原因
一部の外部通信事業者においてネットワーク障害発生
■対処
外部通信事業者側で復旧作業を実施
----------------
重ねましてお客様には大変ご迷惑をお掛けいたしましたことをお詫び申し上げます。 今後、同様の事象が生じないよう、より高い安全性・信頼性を目指し、システムの構築・運用を行ってまいります。
お客様におかれましては引き続き弊社をご愛顧賜りますよう何卒よろしくお願い申し上げます。