追記
- 2024年12月3日 11時36分:障害復旧時間、原因、対処を追加しました。
お客様各位
日頃はビデオグをご利用いただきまして誠にありがとうございます。
2024年12月2日の11時34分頃より、アクセス解析と視聴履歴機能でデータが表示できない状況が発生しておりました。
現在復旧し、弊社サービスが正常にご利用いただける状態に回復いたしましたのでご報告いたします。
なお、視聴データのロストはなく、正常に保管されておりますのでご安心ください。
■障害発生時間
・2024年12月2日11時34分
■障害復旧時間
・2024年12月2日15時11分
■現象
・アクセス解析と視聴履歴機能でデータが正常に表示されない
■原因
・2024年12月5日(木)に実施予定のアクセス解析メンテナンス作業の準備中、管理者と作業者の連携不備により、アクセス解析結果表示用本番サーバーを誤って停止した
■対処
・アクセス解析結果表示用本番サーバーを再起動した
重ねましてお客様には、大変ご迷惑をお掛けいたしましたことを、お詫び申し上げます。 今後、同様の事象が生じないよう、より高い安全性・信頼性を目指し、システムの構築・運用を行ってまいります。
お客様におかれましては、引き続き弊社をご愛顧賜りますよう、何とぞよろしくお願い申し上げます。