お客様各位
日頃はビデオグをご利用いただきまして誠にありがとうございます。
2022年3月3日の12時13分より、銀行振込で入金処理が完了せずに入金完了メールがお客様に送信されない状況が発生しておりましたが、既報の障害につきましては現在復旧し、弊社サービスが正常にご利用いただける状態に回復いたしました。
この度は、障害復旧後ご報告が遅れてしまい、誠に申し訳ございません。深くお詫び申し上げます。
本件の詳細については以下からご確認ください。
■障害発生時間
- 2022年3月03日(木)12:13
■障害復旧時間
- 2022年3月09日(水)16:01
■現象
- ビデオグプラットフォームのご契約で銀行振込で支払い手続きをおこなっている場合に、お客様にて振込み手続きが完了しても、弊社システム側で入金処理が完了せずに入金完了メールがお客様に送信されない。
■原因
- 銀行側システムと弊社側システムの証明書に関連する連携の不具合。
■対処
- サーバ設定と証明書の更新。
重ねましてお客様には、大変ご迷惑をお掛けいたしましたことを、お詫び申し上げます。 今後、同様の事象が生じないよう、より高い安全性・信頼性を目指し、システムの構築・運用を行ってまいります。
お客様におかれましては、引き続き弊社をご愛顧賜りますよう、何とぞよろしくお願い申し上げます。