追記
- 2020年3月10日(火) 14時09分: 障害復旧報として「障害発生時間」「障害復旧時間」「原因」「対処」「今後の対応」を追加。
日頃はビデオグをご利用いただきまして誠にありがとうございます。
2020年3月6日の11時32分頃より、断続的にプレイヤーと管理画面が表示されない現象が発生しており、 2020年3月8日の12時00分頃から一時的に状況が緩和され障害復旧報をお知らせいたしましたが、2020年3月9日09時22分から14時51分までの間に管理画面およびプレイヤーの表示に時間がかかる事象を確認いたしました。
既報の障害につきましては現在復旧し、弊社サービスが正常にご利用いただける状態に回復いたしました。
連日お客様には大変ご不便をおかけし申し訳ございません。深くお詫び申し上げます。
■現象
- 断続的に管理画面とそれに付随する機能、およびプレイヤーにアクセスしづらい時間が発生する。
■障害発生時間
- 2020年3月9日09時22分
■障害復旧時間
- 2020年3月9日14時51分
■原因
- ネットワーク関連のハードウェア故障による性能低下。
- 新型コロナウイルスに関連するサービスへの負荷の急増。
■対処
- 問題が発生したハードウェアの調整。
- ハードウェアの監視項目の見直し。
■今後の対応
- 問題が発生したハードウェアの交換。
お客様には、大変ご迷惑をお掛けいたしましたことを、お詫び申し上げます。 今後、同様の事象が生じないよう、より高い安全性・信頼性を目指し、システムの構築・運用を行ってまいります。
お客様におかれましては、引き続き弊社をご愛顧賜りますよう、何とぞよろしくお願い申し上げます。